×
Kategooriad:
Soovitatud otsingutulemused:
Tooted:
Kategooriad:
Soovitatud otsingutulemused:
Tooted:

TP-LINK Switch Omada SG2218P Desktop/pedestal 16x10Base-T / 100Base-TX / 1000Base-T 2xSFP PoE+ ports 16 150 Watts SG2218P

1424574
SG2218P

279,90 €

Lisa võrdlusesse0

Placet: kuni 12 kuud 0%. Vaata lähemalt siit!

23,32 €
x 12 Kuud
3-5 tööpäeva

3 tk

Periood
*Arvutus on ligikaudne ja võib erineda Teile pakutavatest tingimustest.
Kirjeldus
Toote üksikasjad
1424574

Tehniline kirjeldus

PSU komplektis
Yes

Mõõtmed

Kõrgus (cm)
4,4
Sügavus (cm)
18
Kaal (kg)
2,1

Muu

Värv
Must

Muud funktsioonid

Sertifikaat (DEL)
CE, FCC, RoHS
Cables included
LAN (RJ-45)
Power consumption (max)
181.4 W
Model name (del)
SG2218P
Form factor
1U
Power Source
DC/PoE
Switching capacity
26.78 Gbit/s
Networking standards
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
Switch type
Managed
Rack mounting
Yes
Forwarding rate
26.78 Mpps
Power over Ethernet (PoE)
Yes
Web-based management
Yes
Basic switching RJ-45 Ethernet ports quantity
16
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Flow control support
Yes
Jumbo frames support
Yes
MAC address filtering
Yes
MAC address table
8000 entries
Packet buffer memory
4.1 MB
10G support
No
Auto MDI/MDI-X
Yes
Broadcast storm control
Yes
Multicast support
Yes
Switch layer
L2/L2+
VLAN support
Yes
Quality of Service (QoS) support
Yes
SFP module slots quantity
2
Total Power over Ethernet (PoE) budget
150 W
Auto-negotiation
Yes
Heat dissipation
619.06 BTU/h
Jumbo frames
9
Access Control List (ACL)
Yes
Link aggregation
Yes
Static port security
Yes
IP routing
Yes
Rate limiting
Yes
MIB support
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Spanning tree protocol
Yes
System event log
Yes
ARP inspection
Yes
Width
440 mm
Ethernet LAN data rates
10,100,1000 Mbit/s
SSH/SSL support
Yes
Unit Box Width
0.0867
Unit Calculated Weight
3.42 kg
Summary
TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000
DHCP features
DHCP client/DHCP relay/DHCP snooping
Loop protection
Yes
Configuring Location Settings (CLI)
Yes
Policy-based routing
Yes
Authentication
MAC-based authentication,Port-based authentication
BPDU filtering/protection
Yes
Multicast features
Multicast forwarding
Name
NET SWITCH 16PORT 1000M POE+/2SFP SG2218P TP-LINK
Unit Width
8.67 cm
Unit Depth
55 cm

Eriviited

EAN
4897098689509
Tarneinfo
Kohaletoimetamine

3-5 tööpäeva

Saadaolevad tarneviisid

  • Tulen ise poodi järgi
  • Kulleriga maja ette
  • Omniva
  • DPD Pakiautomaat
  • Kulleriga maja ette (+)
Tooteandmed on täiendamisel ja tõlkimisel. Kui vajate toote osas täiendavat infot või võõrkeelse teksti mõistmisel abi, andke sellest palun teada e-posti teel [email protected]. Saadame teile vastuse esimesel võimalusel. Vabandame võimalike ebamugavuste pärast!

Menüü

Sätted